MATE in openSUSE

openSUSE

Das openSUSE-MATE-Team ist stolz, die Verfügbarkeit von MATE 1.8 für openSUSE bekanntgeben zu können. Die Pattern sind nicht mehr verfügbar und werden es auch nicht mehr werden, da MATE nun offiziell in openSUSE aufgenommen wurde. Wir können openSUSE 12.2 nicht mehr unterstützen. Die Abhängigkeiten liegen dort nicht in der benötigten Version vor. Wir haben die Struktur unserer Repositorien geändert, damit niemand seine Repositorien für jedes Update extra anpassen muss. Jetzt gibt es nur einen Ort, X11:MATE:Current.

Zur Installation ersetzen oder ergänzen Sie bitte unser Repository:

http://download.opensuse.org/repositories/X11:/MATE:/Current/openSUSE_12.3/X11:MATE:Current.repo


Contents © 2016 The MATE Team
Creative Commons License BY-NC-SA
RSS Wiki GitHub Twitter Google+ Google+